fbpx
beca
revista
fintech
paquete econimico

Sobre el autor

chamlaty

MIGUEL CHAMLATY TOLEDO. CONTADOR PUBLICO CERTIFICADO. MAESTRO EN IMPUESTOS. ABOGADO. INTEGRANTE DELA JUNTA DE HONOR DE LA ASOCIACION NAC DE FISCALISTAS.NET A.C. anafinet.org PRESIDENTE AMCPMX PRESIDENTE CONSEJO DIRECTIVO SFAIMX

15 Comentarios

  1. 1

    Mary Vicente

    Estimado, en lo personal, tuve que desactviar la opcion de “Activar Java Plugin de nueva generación” en el panel de control de Java, y con eso se solucionaron todos mis problemas.

    1. 1.1

      Fernando Vázquez Páez

      Mary Vicente, muchas gracias por la información, lo hice y me funcionó.

      Tengo Windows 7 Ultimate

      Saludos

  2. 2

    Martha

    Mary Vicente què windows tienes y con què versiòn de Java te quedaste?

    1. 2.1

      Mary Vicenté

      En una maquina tengo Windows 8 y en otra Windows 7 Enterprise. El Java es Java 7 update 51.

  3. 3

    JAVIER

    Maestro, respecto a lo que expone Mary Vicente te comento que ya lo intenté y si funciona, explicándolo un poco más desglosado queda así: 1.- Reinstalé el JRE 1.7 Update 51 2.- Entre a inicio y luego a panel de control. 3.- En el icono del java que aparece en la lista de iconos del panel de control le das un click con el boton izquierdo del mouse, luego presionas el boton derecho del mouse, le das en abrir. 4.- Dentro de las pestañas que trae el JAVA, dale click a la que dice “Avanzado” ahí busca uno de los títulos que dicen “Java Plugin” abajito viene un cuadrito activado con una palomita que dice “Activar Java Plugin de nueva generación” dale click para que se quite la palomita y dale “Aplicar” y “Aceptar” 5.- Reinicia la máquina. Cuando intentes entrar ya NO te mandará el mensaje de blockeo de apps que marcaba y después el mensaje en letras rojas. Incluso quedan las páginas más rápidas para navegar.

  4. 4

    JAVIER

    Ahora bien, lo anterior que describo quedó a la perfección en Internet Explorer, pero me seguía marcando el mismo error de este tema en otro navegador que tengo que es google chrome, lo que hice para que también se quitara en este, fue unificar los pasos que compartió el Maestro Chamlaty de DAVID LOZADA @consultordlm y lo que comenta Mary Vicente y que yo lo desgloso más paso por paso en mi anterior comentario. Debe ser en ese orden que menciono.

    Si se realizó primero lo que comenta Mary Vicente, la opción de modificar el nivel de seguridad se desactiva, por lo que ya no se puede realizar el primer paso de DAVID LOZADA, para resolver esto hay que hacer lo siguiente:

    1.- Activar nuevamente la casilla de “Activar Java Plugin de nueva generación”, el sistema dice que se reinicie para que surtan efecto los cambios, NO hacerlo todavía, ya que se activa en la pestaña de seguridad la opción de nivel de seguridad.

    2.- Mover el nivel de seguridad a media.

    3.- Nos regresamos a la pestaña de Avanzado y volvemos a quitar la palomita del recuadro de “Activar Java Plugin de nueva generación” y ahora si le damos aplicar y aceptar y reiniciamos.

    Al reiniciar pude acceder a las páginas del SAT con los dos navegadores.

    1. 4.1

      rosy

      buen dia contadores
      hice este procedimiento pero sigo sin poder accesar a la aplicación de pagos referenciados para generar la línea de captura alguien sabe otro método … gracias

  5. 5

    ALEJANDRO CHAGOYA

    Estimados amigos, yo desinstale la versión 7-51 e instale la versión 6-35 que es la minima para las paginas del SAT y estoy trabajando muy bien
    espero les sirva
    un saludo

  6. 6

    Pahola

    Buen día Compañeros,
    Gracias por sus recomendaciones, ya las seguí y actualmente puedo accesar, lo que no puedo hacer es firmar los avisos con la FIEL, me pasa lo mismo que me pasaba al entrar, alguno de ustedes le sucede los mismo?

    Muchas Gracias,

    Pahola

  7. 7

    CP Karina

    Podrían indicarme exactamente en que parte de panel de control viene el java, a mi no me aparece, únicamente si me meto a programas y caracteristicas ahi viene el java que tengo actualmente que es el java 6 update 17, entonces debo actualizar al nuevo y luego?

    1. 7.1

      perla lujan

      alejandro chagoya, yo hice lo mismo que tu pero al trabajar con el solcedi , no kiere abrirse este programa y ahora estoy siguien do los pasos de javier por que aun necesito cellos y no puedo trabajar con el solcedi, checa el solcedi haber si puedes trabajar

  8. 8

    perla lujan

    ya segui los pasos de mis colegas, y si me deja accesar, pero al utilizar el solcedi, me lo abre con la informacion siguiente: me pregunta que si deceo ejecutar la aplicacion, por que esta aplicacion estara bloqueada en una futura actualizacion de seguridad de java por que el archivo MANIFEST de JAR no contiene el atributo de permisos, etc, etc y le clickeo ejecutar y tengo acceso, chequen esto a ver si les aparece igual o no.

  9. 9

    Monse Noriega

    muchas gracias Dios les bendiga !!

  10. 11

    rossy

    buen dia contadores:
    pues yo hice estos pasos pero no me funciono … no puedo accesar a los pagos referenciados para generar la línea de captura … alguien sabe algún otro método … gracias

Deja un Comentario